ஜன.1 ஆம் தேதி முதல் பழைய ஒஎஸ் கொண்டிருக்கும் ஸ்மார்ட்போன்களில் வாட்ஸ்அப் செயலி இயங்காது

0 62785
வாட்ஸ்அப் செயலி ஜனவரி 1 ஆம் தேதி முதல் பழைய ஒஎஸ் கொண்டிருக்கும் ஸ்மார்ட்போன்களில் இயங்காது என அறிவிக்கப்பட்டுள்ளது.

வாட்ஸ்அப் செயலி ஜனவரி 1 ஆம் தேதி முதல் பழைய ஒஎஸ் கொண்டிருக்கும் ஸ்மார்ட்போன்களில் இயங்காது என அறிவிக்கப்பட்டுள்ளது.

ஐஒஎஸ் 9 மற்றும் அதற்கும் முன் வெளியான ஒஎஸ் கொண்டிருக்கும் ஐபோன், ஆண்ட்ராய்டு 4.0.3 அல்லது அதற்கும் முன் வெளியான ஒஎஸ் கொண்டிருக்கும் ஆண்ட்ராய்டு ஸ்மார்ட்போன்களில் ஜனவரி 1 ஆம் தேதி முதல் வாட்ஸ்அப் செயலி இயங்காது என்று அறிவிக்கப்பட்டுள்ளது.

இதன்படி ஐபோன் 4எஸ், ஐபோன் 5, ஐபோன் 5எஸ், உள்ளிட்ட மாடல்களில் இனி வாட்ஸ்அப் செயலியை பயன்படுத்த முடியாது. இந்த மொபைல்களை பயன்படுத்துவோர் அப்டேட் செய்ய வேண்டுமென அறிவிக்கப்பட்டுள்ளது.

SHARE
RELATED POSTS
Click to comment
LEAVE COMMENT
SUBMIT

Comments